xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Probleme beim Verschieben eines Threads

Alle Probleme betreffend der neuen phpbb Version bitte hier kundtun. Forenurl nicht vergessen.

Probleme beim Verschieben eines Threads

Beitragvon Dreamer » 19.01.2009, 11:02

Hallo zusammen!

Wenn wir ein Thema verschieben, passiert es grundsätzlich, dass beim Klick zum letzten Beitrag der Rubrik in der Forenübersicht die Fehlermeldung kommt: "Das von Dir ausgewählte Thema existiert nicht". Erst wenn der nächste Beitrag erscheint, ist alles wieder im Lot.
Dreamer
Routinier
Routinier
 
Beiträge: 451
Registriert: 05.09.2008, 14:46

Re: Probleme beim Verschieben eines Threads

Beitragvon chris » 19.01.2009, 13:12

mit oder ohne "shadow topic" ?
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16978
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Probleme beim Verschieben eines Threads

Beitragvon friendly » 19.01.2009, 13:28

Hab das gerade mal (im Testforum) probiert (mit "shadow topic") und kann das so bestätigen, es kommt tatsächlich eine Fehlermeldung!
Starter-Forum - Jetzt mit eigener Linkliste: trag dein Forum kostenlos ein!
Benutzeravatar
friendly
Support Moderator
Support Moderator
 
Beiträge: 3715
Registriert: 21.04.2008, 12:07
Wohnort: im hohen Norden!

Re: Probleme beim Verschieben eines Threads

Beitragvon Dreamer » 19.01.2009, 14:54

Wenn mit Shadow Topic der Link im ursprünglichen Unterforum gemeint ist: ja.
Dreamer
Routinier
Routinier
 
Beiträge: 451
Registriert: 05.09.2008, 14:46

Re: Probleme beim Verschieben eines Threads

Beitragvon Dreamer » 21.01.2009, 12:12

Es scheint wieder zu klappen. Habt Ihr etwas gemacht?
Dreamer
Routinier
Routinier
 
Beiträge: 451
Registriert: 05.09.2008, 14:46

Re: Probleme beim Verschieben eines Threads

Beitragvon chris » 21.01.2009, 13:14

ehrlich? hab nix gemacht
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16978
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Probleme beim Verschieben eines Threads

Beitragvon Dreamer » 21.01.2009, 14:52

Heute morgen habe ich testweise ein neues Thema erstellt, damit ging es.

Jetzt habe ich mal einen alten Faden verschoben - es kam wieder die Fehlermeldung.

Nach dem Zurückschieben das gleiche Problem. Erst als ich den Link (Shadow Topic) entfernt habe, ging es wieder einwandfrei.

So, damit müsstet Ihr was anfangen können.
Dreamer
Routinier
Routinier
 
Beiträge: 451
Registriert: 05.09.2008, 14:46

Re: Probleme beim Verschieben eines Threads

Beitragvon chris » 21.01.2009, 17:29

ja ich habs mit notiert und schaus mir auch demnächst an
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16978
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden


Zurück zu iphpbb3.com - phpbb3

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron