xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Ein paar Fragen zum Style Subsilver2

Hilfestellung zum Thema Styles im phpbb3! Wie passe ich einen Style an meine Bedürfnisse an?

Re: Ein paar Fragen zum Style Subsilver2

Beitragvon chris » 11.12.2018, 13:35

ich habe die häkchen entfernt. hast du diese wieder gesetzt? bei meinem testuser werden die daten angezeigt. probierst du selbst noch oder soll ich schauen?
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16811
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Ein paar Fragen zum Style Subsilver2

Beitragvon rwicke » 12.12.2018, 09:24

chris hat geschrieben: probierst du selbst noch oder soll ich schauen?


Bitte schauen

Wieso konntest Du Häkchen entfernen? Ich hatte Dir doch gar nicht das Paßwort fürs Forum und Admin-Bereich mitgeteilt

Zum Testuser: Hast Du bei der Registrierung die Felder PLZ, Wohnort und Land 2 mal ausgefüllt?
rwicke
Mitglied
Mitglied
 
Beiträge: 31
Registriert: 27.09.2016, 16:15

Re: Ein paar Fragen zum Style Subsilver2

Beitragvon rwicke » 12.12.2018, 18:58

Offenbar hast Du etwas geändert, Chris

Auf der Registrierungsseite werden für Noch-Außenstehende die drei zwingend auszufüllenden Felder PLZ, Wohnort und Land NICHT angezeigt. Das ist so nicht gewollt !
rwicke
Mitglied
Mitglied
 
Beiträge: 31
Registriert: 27.09.2016, 16:15

Re: Ein paar Fragen zum Style Subsilver2

Beitragvon chris » 13.12.2018, 10:05

sollte jetzt funktionieren, habe den fehler behoben
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16811
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Ein paar Fragen zum Style Subsilver2

Beitragvon rwicke » 13.12.2018, 16:14

Ich habe gerade nochmals einen Testuser registriiert - es funktionierte alles so, wie gewünscht :-)

Prima, vielen Dank !

Was für einen Fehler hast Du behoben?
rwicke
Mitglied
Mitglied
 
Beiträge: 31
Registriert: 27.09.2016, 16:15

Re: Ein paar Fragen zum Style Subsilver2

Beitragvon chris » 14.12.2018, 09:49

die doppelte anzeige der felder
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16811
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Vorherige

Zurück zu iphpbb3.com - Styles

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron