xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Forum hakelt manchmal

Bitte stelle hier deine Support Anfragen, die unseren phpBB Hosting Service betreffen. Bei Problemen nicht vergessen deine Forenurl anzugeben.

Forum hakelt manchmal

Beitragvon Brigitte » 02.04.2011, 10:03

Manche meiner Mitglieder haben seit ein paar Tagen Probleme. Das Forum ist teilweise langsam oder Beiträge lassen sich nicht öffnen.

Kann bitte jemand so nett sein und mal nachgucken. Die Adresse lautet: http://www.iphpbb.com/board/fs-01596121nx107667.html

Vielen Dank
Brigitte
Brigitte
Jungspund
Jungspund
 
Beiträge: 23
Registriert: 15.09.2010, 15:36

Re: Forum hakelt manchmal

Beitragvon Supporter » 03.04.2011, 13:02

Was genau bedeutet denn "lassen sich nicht öffnen"? Wie zeigt sich das? Welcher Fehler oder welche Meldung erscheint?
Benutzeravatar
Supporter
Support Moderator
Support Moderator
 
Beiträge: 2419
Registriert: 14.04.2004, 11:51

Re: Forum hakelt manchmal

Beitragvon Brigitte » 04.04.2011, 12:43

Ich habe nochmal nachgefragt. Anscheinend ist das Problem nur bei 2 Personen. Die eine hat mir diese Mail geschickt:

pn schreiben kann ich ja noch. aber die themen kann ich nicht öffnen. dann erscheint dies hier:
Bild

und nach click auf *ok*
Bild
die ssl und tsl protokolle im sicherheitsabschnitt sind aktiviert.

und wenn ich dann auf *Diagnose für Verbindungsproblem* clicke:
Bild

Brigitte
Jungspund
Jungspund
 
Beiträge: 23
Registriert: 15.09.2010, 15:36

Re: Forum hakelt manchmal

Beitragvon Supporter » 04.04.2011, 13:08

Seltsam.

Hast Du in Deinem Forum denn eine Microsoft-FTP-Server, z.B. für Bilder oder so, konfiguriert? Denn die Fehlermeldungen am Ende deuten STARK darauf hin, dass versucht wird, Daten abzufragen, bzw. eine Verbindung aufzubauen, die aber vom Dateninhaber (also dem Server) verweigert wird, weil vmtl. das Passwort falsch ist, oder sowas. Vll. werden auch Cookiues geblockt, etc.
Benutzeravatar
Supporter
Support Moderator
Support Moderator
 
Beiträge: 2419
Registriert: 14.04.2004, 11:51

Re: Forum hakelt manchmal

Beitragvon chris » 04.04.2011, 13:13

zu dieser uhrzeit konnte ich bei uns nichts abnormales feststellen. bitte im auge behalten und die uhrzeiten notieren bei problemen
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16983
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Forum hakelt manchmal

Beitragvon Brigitte » 04.04.2011, 13:43

Danke für eure Antworten. Ich habe eigentlich gar nichts konfiguriert. Nur damals das Forum eingerichtet und seitdem ist alles so geblieben, wie es war.

Ich werd es mal weiter im Auge behalten. Evtl. meld ich mich nochmal
Brigitte
Jungspund
Jungspund
 
Beiträge: 23
Registriert: 15.09.2010, 15:36


Zurück zu iphpbb.com - phpbb2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste

cron