xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Fund Virus:WebPage.Gen6

Bitte stelle hier deine Support Anfragen, die unseren phpBB Hosting Service betreffen. Bei Problemen nicht vergessen deine Forenurl anzugeben.

Fund Virus:WebPage.Gen6

Beitragvon AjaM » 11.12.2014, 18:03

http://www.iphpbb.com/board/fs-42292132nx112572.html

Hallo Chris

Avira antivirus hat wegen Fund Virus:WebPage.Gen6 das Laden der Seite nach dem Einloggen verweigert.

Problem tritt auch auch dem Laptop auf.Auf unseren PCs (nicht vernetzt)kein Virusbefund.
Liebe Grüße Aja
AjaM
Mitglied
Mitglied
 
Beiträge: 27
Registriert: 21.11.2007, 10:31

Re: Fund Virus:WebPage.Gen6

Beitragvon chris » 11.12.2014, 18:33

sicher irgendein javascript was als böse eingestuft wird. lässt sich das irgendwie rausfinden was avira genau meint?
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16970
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Fund Virus:WebPage.Gen6

Beitragvon AjaM » 11.12.2014, 18:51

Angeforderte URL: http://www.iphpbb.com/board/posting.php ... 32nx112572
Information: Enthält Erkennungsmuster des HTML-Scriptvirus HTML/Infected.WebPage.Gen6
In den HTTP-Daten der angeforderten Seite wurde ein Virus oder ein unerwünschtes Programm gefunden.
------------------------------------------------


Das ist das was Avira sendet.
Was kann ich denn tun,um das Problem ,das der Zugriff verweigert wird,zu beheben?
Liebe Grüße Aja
AjaM
Mitglied
Mitglied
 
Beiträge: 27
Registriert: 21.11.2007, 10:31

Re: Fund Virus:WebPage.Gen6

Beitragvon chris » 11.12.2014, 23:38

im ersten beitrag hast du geschrieben nach dem einloggen, dies ist jetzt aber die posting seite.
keine ahnung was avira schon wieder macht, probier bitte mal einen anderen style
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16970
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Fund Virus:WebPage.Gen6

Beitragvon AjaM » 12.12.2014, 06:37

Ich habe jetzt auch Aviva mal angeschrieben.

Es ist nach dem Einloggen ,und ein anderes Mal nach einem Posting gewesen.
Den Style kann ich nicht ändern,wenn ich den Adminbereich anklicke,dann wird der Zugriff aufs Forum von Avira verweigert,aus den oben genannten Gründen.

Die anderen User haben das Problem mit der Virenmeldung aber nicht.
AjaM
Mitglied
Mitglied
 
Beiträge: 27
Registriert: 21.11.2007, 10:31

Re: Fund Virus:WebPage.Gen6

Beitragvon chris » 12.12.2014, 11:06

du kannst ja avira vorübergehend deaktivieren und so änderungen vornehmen
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16970
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Fund Virus:WebPage.Gen6

Beitragvon AjaM » 13.12.2014, 06:43

Das habe ich probiert,aber leider übersteigt es mein Wissen den Style zu ändern.Jedenfalls hat mein Versuch nichts geändert. :(
AjaM
Mitglied
Mitglied
 
Beiträge: 27
Registriert: 21.11.2007, 10:31

Re: Fund Virus:WebPage.Gen6

Beitragvon chris » 14.12.2014, 19:42

hab mal subsilver eingestellt. kommt dann auch die avira meldung?
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16970
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Fund Virus:WebPage.Gen6

Beitragvon AjaM » 15.12.2014, 10:55

Danke Chris :)
Jetzt kommt keine Meldung mehr.
Liebe Grüße Aja
AjaM
Mitglied
Mitglied
 
Beiträge: 27
Registriert: 21.11.2007, 10:31


Zurück zu iphpbb.com - phpbb2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste