xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Probleme bei einem User?!

Bitte stelle hier deine Support Anfragen, die unseren phpBB Hosting Service betreffen. Bei Problemen nicht vergessen deine Forenurl anzugeben.

Probleme bei einem User?!

Beitragvon Lacrimosa » 25.01.2010, 14:34

Hallo!

Ich habe das Problem, dass 1 einziger User sagt, er bekomme bei allem was er anklickt ein Werbepopup, die andere User haben das Popup einmalig beim Öffnen des Forums. :?:
Auch hat dieser eine User ewige Ladezeiten, was keiner der anderen mir bestätigen konnte.

Woran kann das liegen?!

Vielen Dank für die Hilfe im Voraus

Lacri

Die Adresse des Forums:
http://www.iphpbb.com/board/fs-89603039nx114005.html
Lacrimosa
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 18.05.2009, 08:39

Re: Probleme bei einem User?!

Beitragvon Supporter » 25.01.2010, 17:26

Hmm, seltsam... ich wüsste darauf keine Antwort.

Vielleicht Cookies oder JavaScript?
Benutzeravatar
Supporter
Support Moderator
Support Moderator
 
Beiträge: 2419
Registriert: 14.04.2004, 11:51

Re: Probleme bei einem User?!

Beitragvon chris » 25.01.2010, 20:22

zufällig AOL user?
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16983
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Probleme bei einem User?!

Beitragvon Fliegzeuger » 25.01.2010, 21:07

Frag mal, welchen Browser er nutzt?!
.................................Mein Forum.......................................
Bild
Benutzeravatar
Fliegzeuger
Routinier
Routinier
 
Beiträge: 402
Registriert: 10.01.2009, 06:42
Wohnort: ... habe ich auch!


Zurück zu iphpbb.com - phpbb2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron