xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Registrieung von Usern funktioniert nicht.

Bitte stelle hier deine Support Anfragen, die unseren phpBB Hosting Service betreffen. Bei Problemen nicht vergessen deine Forenurl anzugeben.

Re: Registrieung von Usern funktioniert nicht.

Beitragvon chris » 16.12.2009, 10:44

klappt bei allen ab sofort
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16983
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Registrieung von Usern funktioniert nicht.

Beitragvon Supporter » 16.12.2009, 10:54

Stimmt, jetzt geht's bei mir, wenn ich's teste!
Benutzeravatar
Supporter
Support Moderator
Support Moderator
 
Beiträge: 2419
Registriert: 14.04.2004, 11:51

Re: Registrieung von Usern funktioniert nicht.

Beitragvon Betray » 16.12.2009, 11:10

Super, danke euch!
Seid ja doch richtig Fix. Weiter so Jungs ;)
Dann kann ich ja nun endlich mein Forum Präsentieren. ^^
Betray
Grünschnabel
Grünschnabel
 
Beiträge: 4
Registriert: 16.12.2009, 09:57

Re: Registrieung von Usern funktioniert nicht.

Beitragvon arpi » 16.12.2009, 13:02

Vielen Dank für die schnelle Hilfe! :D Toller Service, da nimmt man auch gerne die Werbung in Kauf. :wink:

Schöne Grüße
Mathias
arpi
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 15.12.2009, 13:36

Re: Registrieung von Usern funktioniert nicht.

Beitragvon Robert » 16.12.2009, 13:10

herzlichen Dank!
Robert
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 15.12.2009, 20:30

Re: Registrieung von Usern funktioniert nicht.

Beitragvon Kranked » 11.02.2010, 18:49

Ich habe seit gestern das gleiche Problem auf meinem Forum: bmwcrewrgbg.iphpbb.com

Wollte keinen neuen Thread aufmachen, hoffe es ist okay so.

Vielen Dank schon im Voraus.

mfg
Kranked
Jungspund
Jungspund
 
Beiträge: 12
Registriert: 22.05.2006, 14:23

Re: Registrieung von Usern funktioniert nicht.

Beitragvon Kranked » 11.02.2010, 19:04

Ok, hat sich von alleine geregelt. Anti-Bot und die visuelle Bestätigung bei der Registrierung sind wohl nicht richtig aufeinander abgestimmt und ergeben diesen Fehler, wenn man beide aktiviert.

mfg
Kranked
Jungspund
Jungspund
 
Beiträge: 12
Registriert: 22.05.2006, 14:23

Vorherige

Zurück zu iphpbb.com - phpbb2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron