xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

iphpbb3 - Imagehoster Update

Hier findest du aktuelle News und Infos zu unseren Projekten. Bei Problemen mit deinem Forum bitten wir dich zuerst zu schauen ob es bereits eine Stellungnahme unsererseits gibt, bevor du einen neuen Beitrag postest. Danke

Re: iphpbb3 - Imagehoster Update

Beitragvon Balou » 25.12.2010, 17:42

Hallo...
Gebe auch Amazone ST ein...aber es wird nicht gespeichert!!??
Bei...eigenem FTP Server wird die Eigabe gespeichert.
Bestimmt nur ein "handling" Problem..aber welches???
http://hundeforum4y.iphpbb3.com/forum/i ... 82627nx731
Balou
Grünschnabel
Grünschnabel
 
Beiträge: 4
Registriert: 20.06.2009, 08:26

Re: iphpbb3 - Imagehoster Update

Beitragvon Höxter » 25.12.2010, 19:29

Höxter
Foren Ass
Foren Ass
 
Beiträge: 79
Registriert: 31.12.2008, 11:03

Re: iphpbb3 - Imagehoster Update

Beitragvon chris » 26.12.2010, 15:13

wir sind hier an ein limit gestoßen wovon ich nichts wußte. bitte um etwas geduld
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16902
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 28.12.2010, 18:39

Bitte, liebe Supporter, schaut noch einmal nach meinem Problem:
Bild

... diese Einblendungen haben wir seit dem Update/ Wechsel.
Die Avatare werden doch über das Forum hochgeladen?

Woran kann das liegen?
LG
Kiralouis
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

Re: iphpbb3 - Imagehoster Update

Beitragvon Supporter » 29.12.2010, 09:20

Hmmm, dazu fällt mir spontan nur wenig ein. Hast Du testweise mal versucht, Deinen Forencache im ACP zu leeren?
Benutzeravatar
Supporter
Support Moderator
Support Moderator
 
Beiträge: 2419
Registriert: 14.04.2004, 11:51

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 11:45

Habe ich versucht,
ob nun mit oder ohne Avatar erscheint die Einblendung
Bild Bild

Und auch nicht bei allen!

???

LG
Kiralouis
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

Re: iphpbb3 - Imagehoster Update

Beitragvon Supporter » 29.12.2010, 12:23

Ach, es geht Dir um die 403-Meldung?
Benutzeravatar
Supporter
Support Moderator
Support Moderator
 
Beiträge: 2419
Registriert: 14.04.2004, 11:51

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 12:28

Ja!
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

Re: iphpbb3 - Imagehoster Update

Beitragvon chris » 29.12.2010, 12:59

dann hast du das bild von einer externen quelle eingeblendet die dies aber nicht erlaubt. am besten bild speichern und dann hochladen
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16902
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 13:07

Und wo soll ich das speichern?
Ich habe das Bild von meiner Festplatte hochgeladen....
Entschuldigung, kapiere wieder mal nichts!

LG
Kiralouis
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

VorherigeNächste

Zurück zu News & Ankündigungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron