xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

iphpbb3 - Imagehoster Update

Hier findest du aktuelle News und Infos zu unseren Projekten. Bei Problemen mit deinem Forum bitten wir dich zuerst zu schauen ob es bereits eine Stellungnahme unsererseits gibt, bevor du einen neuen Beitrag postest. Danke

Re: iphpbb3 - Imagehoster Update

Beitragvon chris » 29.12.2010, 13:17

könnte sein dass es am benutzer der über oder unter dir gepostet hat liegt.
"uschie weidmann" zeigt zb den fehler an
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: iphpbb3 - Imagehoster Update

Beitragvon chris » 29.12.2010, 13:18

also für mich schauts definitiv nach dem avatar von uschie aus ;)
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 13:25

Habe jetzt das Avatar von UW gelöscht
- ohne Änderung bei mir.
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

Re: iphpbb3 - Imagehoster Update

Beitragvon chris » 29.12.2010, 13:27

glaub ich nicht :mrgreen:
zeig mir mal einen beitrag wo du den fehler siehst
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 13:57

Habe inzwischen den Foren-Cache noch einmal geleert,
mein Avatar ist immer noch verändert, das von S.M auch (3. Beitrag)
http://vizslalounge.iphpbb3.com/forum/6 ... t7026.html

nun ist mir eigentlich vermehrt in letzter Zeit aufgefallen, dass Avatare nicht mehr angezeigt werden und möglicherweise steht das auch im Zusammenhang?
Im Adminbereich steht bei diesen Benutzern unter der Rubrik Avatar dann:
"Warnung
Der aktuelle Avatar kann nicht angezeigt werden, da der verwendete Avatar-Typ deaktiviert wurde."

Müsste ich alle User durchforsten und deren nicht mehr funktionierenden Avatare löschen?

LG
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 14:23

Bei S.M. habe ich ein neues Avatar eingefügt, nun hat sie diese Einblendung nicht mehr.
Ich habe auch ein neues Avatar für mich eingefügt - "403" bleibt!
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

Re: iphpbb3 - Imagehoster Update

Beitragvon chris » 29.12.2010, 14:31

es war nicht das avatar sondern die online schleife
Code: Alles auswählen
.online {
   background-image: url("http://img10.imageshack.us/img10/1401/iconuseronline1deul4.gif");
}


hab den teil mal ausgeklammert im theme
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 14:36

Vielen herzlichen Dank!
(Ich habe keine Idee, woher der Fehler gekommen sein könnte, ich war da nicht dran!)

Ihr seid meine Helden des Tages!


LG
Kiralouis
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

Re: iphpbb3 - Imagehoster Update

Beitragvon chris » 29.12.2010, 14:38

imageshack hat das bild gelöscht, daher der fehler. mußt halt bei gelegenheit mal ein neues einsetzen wenn du im beitrag sehen willst wenn ein benutzer online ist
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: iphpbb3 - Imagehoster Update

Beitragvon Kiralouis0504 » 29.12.2010, 14:59

Ich kriege es leider nicht alleine hin!
Kann mir das bitte jemand reparieren?

Danke im Voraus!
LG
Kiralouis
Kiralouis0504
Mitglied
Mitglied
 
Beiträge: 40
Registriert: 03.06.2009, 17:17

VorherigeNächste

Zurück zu News & Ankündigungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron