xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

phpBB3 - Style NWO Red aktualisiert

Hier findest du aktuelle News und Infos zu unseren Projekten. Bei Problemen mit deinem Forum bitten wir dich zuerst zu schauen ob es bereits eine Stellungnahme unsererseits gibt, bevor du einen neuen Beitrag postest. Danke

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon angelika1 » 04.10.2008, 22:31

Hallo , ich bräuchte mal eure hilfe :cry: seit ein paar tagen versuche ich krampfhaft mein logo einzufügen .
    #logodesc {
    margin-bottom: 0px;
    padding: 0px 0px 0px 15px;
    background:#000000 url("http://www.iphpbb3.com/forum/images/user/u2/26923/imageset/banneranji2.jpg");
    background-repeat: repeat-x;
    height: 250px;

    }

    .logodescimg {
    background:url("http://www.iphpbb3.com/forum/images/user/u2/26923/imageset/banneranji2.jpg");
    background-repeat: no-repeat;
    background-position: top right;
    height: 250px;
    }
aber es tut sich nichts . den browsercache hab ich hinterher auch gelöscht, aber das ergebnis ist gleich null. man sieht nichts. :cry:
    MfG Angelika
Zuletzt geändert von angelika1 am 05.10.2008, 22:16, insgesamt 2-mal geändert.
angelika1
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 23.09.2008, 23:45
Wohnort: Niedersachsen

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon chris » 05.10.2008, 08:31

-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16966
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon morpheus » 05.10.2008, 17:38

lösche mal alle cookies vom board....zu finden im forum unten bei "wer ist online"
Gruß
Morpheus
------------
Bild
Benutzeravatar
morpheus
Kaiser
Kaiser
 
Beiträge: 1117
Registriert: 28.03.2006, 09:12

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon angelika1 » 05.10.2008, 22:09

Danke Chris und Morpheus , ich habe den dusseligen Schreibfehler behoben :oops: und die Boardcookies gelöscht , aber ich bekomme trotzdem mein Logo nicht ins Forum. MfG Angelika
    Chris, könntest du es bitte bei mir einbaun ?
angelika1
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 23.09.2008, 23:45
Wohnort: Niedersachsen

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon chris » 06.10.2008, 07:32

so erledigt
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16966
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon angelika1 » 06.10.2008, 10:28

Bild Vielen Dank Chris fürs Logo einbauen .
    MfG Angelika
angelika1
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 23.09.2008, 23:45
Wohnort: Niedersachsen

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon angelika1 » 06.10.2008, 11:45

:cry: Ich möchte ungern Nerven :oops: , aber ich hab mein I-Net Cache geleert und die I-Net Cookies gelöscht und nun ist das Logo wieder weg. Was mach ich nur falsch? :? MfG Angelika
angelika1
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 23.09.2008, 23:45
Wohnort: Niedersachsen

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon chris » 06.10.2008, 12:22

hast du bei styles -> themes vielleicht auf aktualisieren geklickt?
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16966
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon angelika1 » 06.10.2008, 23:05

Nein , nur I-Net Cachee und Cookies gelöscht. in den styles war ich nicht drinn . http://www.bollywood.iphpbb3.com
angelika1
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 23.09.2008, 23:45
Wohnort: Niedersachsen

Re: phpBB3 - Style NWO Red aktualisiert

Beitragvon angelika1 » 07.10.2008, 10:32

Freuuuuuuuuu , mein Logo ist wieder da. :D Dankeschön fürs nochmalige einsetzen . MfG Angelika
angelika1
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 23.09.2008, 23:45
Wohnort: Niedersachsen

VorherigeNächste

Zurück zu News & Ankündigungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron