xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Serverprobleme

Hier findest du aktuelle News und Infos zu unseren Projekten. Bei Problemen mit deinem Forum bitten wir dich zuerst zu schauen ob es bereits eine Stellungnahme unsererseits gibt, bevor du einen neuen Beitrag postest. Danke

Re: Serverprobleme

Beitragvon chris » 16.03.2009, 08:12

ja die loadbalancer haben leider rumgezickt
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Serverprobleme

Beitragvon Kaamos » 18.03.2009, 10:31

Hallo,

momentan kann ich nicht aufs Forum zugreifen... "Could not connect to database". Schon mal vielen Dank vorab :D

http://calaer.bboard.de
http://calaer.bboard.de

Der kleine Schreiberhafen
Kaamos
Jungspund
Jungspund
 
Beiträge: 10
Registriert: 28.09.2008, 17:15

Re: Serverprobleme

Beitragvon goobloy » 18.04.2009, 05:05

Aktuelle Zeit 07:11 Uhr

zwischendurch geht es kurz... bis ich aktualisiere... dann kommt das hier:

Bild



edit: 07:33 Uhr... jetzt grade geht es wieder... und nu wieder nicht :?
Benutzeravatar
goobloy
Kaiser
Kaiser
 
Beiträge: 502
Registriert: 14.05.2008, 14:41
Wohnort: Berlin

Re: Serverprobleme

Beitragvon goobloy » 18.04.2009, 06:53

jetzt läuft es wieder stabil :wink:
Benutzeravatar
goobloy
Kaiser
Kaiser
 
Beiträge: 502
Registriert: 14.05.2008, 14:41
Wohnort: Berlin

Re: Serverprobleme

Beitragvon Dreamer » 23.04.2009, 08:42

Verbindung zum HauptDatenbank-Server nicht möglich!


Das erscheint heute morgen öfter beim Aufruf der Foren.
Dreamer
Routinier
Routinier
 
Beiträge: 451
Registriert: 05.09.2008, 14:46

Re: Serverprobleme

Beitragvon chris » 23.04.2009, 09:03

danke für den hinweis. sollte wieder klappen
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Serverprobleme

Beitragvon BekeeLi » 23.04.2009, 09:13

chris hat geschrieben:danke für den hinweis. sollte wieder klappen


leider nicht - das Problem ist immer noch da
Liebe Grüße
BekeeLi vom Frenchyfans-Team
http://www.iphpbb.com/board/index.php?n ... 106nx79292
BekeeLi
Mitglied
Mitglied
 
Beiträge: 43
Registriert: 14.02.2007, 16:48

Re: Serverprobleme

Beitragvon goobloy » 23.04.2009, 09:22

Ich hatte für ne gewisse Zeit Schwierigkeiten vom Portal in den Index zu wechseln... aber jetzt scheint wieder alles zu laufen
Benutzeravatar
goobloy
Kaiser
Kaiser
 
Beiträge: 502
Registriert: 14.05.2008, 14:41
Wohnort: Berlin

Re: Serverprobleme

Beitragvon BekeeLi » 23.04.2009, 09:22

Danke Chris :gut:
Liebe Grüße
BekeeLi vom Frenchyfans-Team
http://www.iphpbb.com/board/index.php?n ... 106nx79292
BekeeLi
Mitglied
Mitglied
 
Beiträge: 43
Registriert: 14.02.2007, 16:48

Re: Serverprobleme

Beitragvon Gytha » 23.04.2009, 12:15

Wir hatten diese Meldung übrigens auch, seitdem ist die Performance leider sehr mangelhaft, auch aktuell noch. Chris, könntest du vielleicht mal wieder zaubern? ;)
Gruß
Gytha
-----
Bild
Benutzeravatar
Gytha
Kaiser
Kaiser
 
Beiträge: 569
Registriert: 14.04.2007, 08:57

VorherigeNächste

Zurück zu News & Ankündigungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron