xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Wartungsarbeiten DB Server 2 12.01.07 - 09:00

Hier findest du aktuelle News und Infos zu unseren Projekten. Bei Problemen mit deinem Forum bitten wir dich zuerst zu schauen ob es bereits eine Stellungnahme unsererseits gibt, bevor du einen neuen Beitrag postest. Danke

Wartungsarbeiten DB Server 2 12.01.07 - 09:00

Beitragvon chris » 12.01.2007, 08:42

wegen wartungsarbeiten sind die foren ca. 1h nicht erreichbar
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Beitragvon chris » 12.01.2007, 10:50

leider etwas länger als geplant, aber abgeschlossen
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Beitragvon special » 13.01.2007, 01:11

ojemine seit dem unterbruch hab ich auf meiner webseite die Foren statisik nicht mehr zusehen, steht immer "forum existiert nicht" und vorhin hatte ich es die ganze zeit noch :(
Benutzeravatar
special
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 10.01.2007, 00:12
Wohnort: Zürich-City

Beitragvon chris » 13.01.2007, 09:33

achso? zeig mal bitte
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Beitragvon special » 13.01.2007, 10:56

kaum schreib ich mein problem und schon hab ich ne antwort!!! Was für ein genialer support!!! mittlerweile steht das script wieder von euch. Siehe http://www.special.ch.tc, oben rechts :-)
Weiss zwar nicht ob ihr was gemacht habt, jedenfalls wars gestern den ganzen tag nicht zu sehen.

aber ansonsten danke und weiter so! :))
Benutzeravatar
special
Grünschnabel
Grünschnabel
 
Beiträge: 8
Registriert: 10.01.2007, 00:12
Wohnort: Zürich-City

Beitragvon diabolo93 » 14.01.2007, 10:19

schön, wenn alle anderen foren schneller laden, meins ist aber nciht erreichbar :cry:
Das Forum für TES, PI&Mods, Gothic, Onlinespiele, zum Plaudern, News, Technik, 2 Forenrollenspiele... ( auf's banner klicken ) Bild
http://www.worldforgamers.de.tl
Benutzeravatar
diabolo93
Routinier
Routinier
 
Beiträge: 367
Registriert: 06.09.2006, 07:20

Beitragvon Tasmana » 14.01.2007, 10:22

Hallo bei mir steht diese Meldung :shock:

message_die() was called multiple times. This isn't supposed to happen. Was message_die() used in page_tail.php?

Kann mir wer weiter helfen?

http://www.iphpbb.com/board/fs-11503570nx30282.html

LG Tasmana
Tasmana
Grünschnabel
Grünschnabel
 
Beiträge: 3
Registriert: 03.09.2006, 10:11

Beitragvon Anna » 14.01.2007, 10:34

Ich bekomm bei unserem Forum den selben Text angegeben.
Hängt das mit den Wartungsarbeiten zusammen ?
Wie lange dauern die denn noch ca ?
Anna
Grünschnabel
Grünschnabel
 
Beiträge: 1
Registriert: 14.01.2007, 10:32

Beitragvon diabolo93 » 14.01.2007, 11:11

@Tasmana

kann dir nicht helfen, aber so wie es aussieht haben ich und auch noch andere diese fehlermeldung auch ( schau mal im iphpbb subforum )
Das Forum für TES, PI&Mods, Gothic, Onlinespiele, zum Plaudern, News, Technik, 2 Forenrollenspiele... ( auf's banner klicken ) Bild
http://www.worldforgamers.de.tl
Benutzeravatar
diabolo93
Routinier
Routinier
 
Beiträge: 367
Registriert: 06.09.2006, 07:20

Beitragvon Mika » 14.01.2007, 11:34

Ja da scheint es was zu haben :?

Nur es in zig Themen x mal zu erwähnen bringt auch nix :P

Sobald chris online kommt, schaut er sich das mal an..
- Kein Support via PN - Bei Fragen zuerst Foren Suche benutzen
- Wichtig: Bitte hilf uns indem du einen kleinen Link zu iphpbb.com auf deiner Homepage einbaust
Benutzeravatar
Mika
Administrator
Administrator
 
Beiträge: 1812
Registriert: 31.08.2003, 09:42
Wohnort: Wien

Nächste

Zurück zu News & Ankündigungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron