xa-media.com | Support Forum

Hilfestellung und Support zu unseren Webmaster Projekten

 

Hier erhältst du Hilfestellung und Support zu folgenden Projekten:
- BBoard.de
- Forenfuchs.de
- iphpbb.com
- xa-board.com

Zu anderen Foren Services können wir leider keinen Support geben. Wende dich bitte hierfür an den zuständigen Hoster!

Bevor du postest, beachte bitte folgende Punkte:
- FAQ und phpbb Doku lesen.
- Forensuche benutzen

Es ist notwendig bei jeder Anfrage die Adresse zu deinem Forum mit anzugeben, da wir sonst nicht weiterhelfen und somit die Anfrage nicht bearbeiten können. Weiters bitten wir dich immer zuerst die "News & Ankündigungen" zu lesen, bevor du postest. Danke :)

Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Hier findest du aktuelle News und Infos zu unseren Projekten. Bei Problemen mit deinem Forum bitten wir dich zuerst zu schauen ob es bereits eine Stellungnahme unsererseits gibt, bevor du einen neuen Beitrag postest. Danke

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon goobloy » 26.05.2008, 22:00

bezweifel ich ja gar nicht, hab ja auch nicht gesagt das es nur bei xa-media.com so ist. Wenn ich in meinem Forum aktiv bin und irgendwo reinwill, baut es sich einfach nicht mehr auf. Genau das selbe Problem habe ich aber auch wenn ich hier bin. Und das habe ich heute zum ersten mal erlebt.
Weis ja auch nicht, woran das liegen kann :|
Benutzeravatar
goobloy
Kaiser
Kaiser
 
Beiträge: 502
Registriert: 14.05.2008, 14:41
Wohnort: Berlin

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon Fienchen » 27.05.2008, 04:31

Ich hab seit 3 Tagen morgens immer ein Problem. Ich versuche um diese Uhrzeit die Boards zu starten und es läd und läd und läd. Hatte gehofft, dass es nach dem Neustart weg wär, aber jetzt gerade ist es wieder der Fall.

Jetzt gerade hat es beim Anmelden ein wenig schneller geladen, aber immer noch seeeehhrrr langsam.

Jemand eine Idee, woran das liegen könnte?

Info: Ich nutze IE7pro

EDIT: Wie jeden Morgen kam ich einfach nicht rein. Konnte weder etwas lesen noch schreiben. Später, wenn ich am Nachmittag wieder da bin, geht alles einwandfrei.
Fienchen
Foren Ass
Foren Ass
 
Beiträge: 128
Registriert: 02.08.2006, 10:44

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon goobloy » 27.05.2008, 05:45

Na da bin ich aber erleichtert, das ich nicht als einzige das Problem habe.
Es stürzt zwar nicht ab aber es braucht ewig um zu laden, egal wohin ich mich auf'm Board bewege.
Benutzeravatar
goobloy
Kaiser
Kaiser
 
Beiträge: 502
Registriert: 14.05.2008, 14:41
Wohnort: Berlin

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon matze77 » 27.05.2008, 06:21

Bei mir ist es das gleiche Problem. Das Forum läd sich einen Wolf und dann erscheint es irgendwann. Mal klappt es mal klappt es nicht.
matze77
Jungspund
Jungspund
 
Beiträge: 15
Registriert: 21.05.2008, 11:56

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon Jemima » 27.05.2008, 06:35

was mich interresieren würde: Habt ihr das 2er oder das 3er?
Mein 2er läd völlig normal, ein 3er bei dem ich auch etwas aktiv bin braucht gerade wieder ewig...
Jemima
Mitglied
Mitglied
 
Beiträge: 37
Registriert: 31.03.2008, 07:28

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon hübi » 27.05.2008, 06:37

Jemima hat geschrieben:was mich interresieren würde: Habt ihr das 2er oder das 3er?
Mein 2er läd völlig normal, ein 3er bei dem ich auch etwas aktiv bin braucht gerade wieder ewig...


3er :ja:
Benutzeravatar
hübi
Kaiser
Kaiser
 
Beiträge: 881
Registriert: 09.04.2005, 14:39
Wohnort: Berlin-Zehlendorf

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon goobloy » 27.05.2008, 06:42

Punkt 7:40 Uhr und alles läuft wieder ganz normal :?:
Seltsam... das war die letzten Tage auch so :shock:
Benutzeravatar
goobloy
Kaiser
Kaiser
 
Beiträge: 502
Registriert: 14.05.2008, 14:41
Wohnort: Berlin

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon chris » 27.05.2008, 07:00

keine erreichbarkeit der letzten tage und wochen waren auf softwarefehler zurückzuführen.
langsame foren am morgen sind aufs backup zurückzuführen
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon Jemima » 27.05.2008, 07:12

chris hat geschrieben:langsame foren am morgen sind aufs backup zurückzuführen

habt ihr da die Zeiten geändert? weil das war ja auch nich schon immer so...
Jemima
Mitglied
Mitglied
 
Beiträge: 37
Registriert: 31.03.2008, 07:28

Re: Wartungsarbeiten iphpbb - 26.05. - 10:30 - ERLEDIGT

Beitragvon chris » 27.05.2008, 07:21

ein paar tage lief das backup nicht. bin auf jedenfall schon auf lösungssuche, soll aber nicht auf kosten der datensicherheit gehen
-> Kein support per PN !!
-> Bist du mit unserem Support zufrieden, dann werde Fan von xa-media auf Facebook
Benutzeravatar
chris
Administrator
Administrator
 
Beiträge: 16751
Registriert: 16.07.2003, 17:54
Wohnort: Gmunden

VorherigeNächste

Zurück zu News & Ankündigungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron